summaryrefslogtreecommitdiff
path: root/Build/source/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Build/source/Makefile.am')
-rw-r--r--Build/source/Makefile.am6
1 files changed, 3 insertions, 3 deletions
diff --git a/Build/source/Makefile.am b/Build/source/Makefile.am
index b15732e02bb..69fe8fb41a2 100644
--- a/Build/source/Makefile.am
+++ b/Build/source/Makefile.am
@@ -1,6 +1,6 @@
## Makefile.am for the TeX Live top-level
##
-## Copyright (C) 2009-2012 Peter Breitenlohner <tex-live@tug.org>
+## Copyright (C) 2009-2013 Peter Breitenlohner <tex-live@tug.org>
## You may freely use, modify and/or distribute this file.
##
## Use 'aclocal --force' (for "computed m4_sinclude")
@@ -93,8 +93,8 @@ world: all
@echo "top-level make $@: running install-strip..."
$(MAKE) $(AM_MAKEFLAGS) install-strip
##
- @echo "top-level make $@: running texlinks in texk/texlive/linked_scripts..."
- cd texk/texlive/linked_scripts && $(MAKE) $(AM_MAKEFLAGS) run-texlinks
+ @echo "top-level make $@: running texlinks in texk/texlive/tl_scripts..."
+ cd texk/texlive/tl_scripts && $(MAKE) $(AM_MAKEFLAGS) run-texlinks
##
@echo "top-level make $@: running $(check_target)..."
$(MAKE) $(AM_MAKEFLAGS) $(check_target)